新着情報

新着情報詳細

旧ブラウザ版取引ツール(Java仕様)をご利用のお客様へ

平素より、FXブロードネットをご利用いただき、誠にありがとうございます。 旧ブラウザ版取引ツール(Java仕様)のご利用環境について以下ご報告申し上げます。 Javaの提供会社であるオラクル社は、現在一般ユーザー向けの最新バージョンとして、 【Java8 バージョン151】を推奨バージョンとして提供しております。 当バージョンで、当社旧ブラウザ版取引ツールは、正常稼働を確認しておりますので、 現在はご利用が可能です。 ≪留意事項≫ 旧ブラウザ版取引ツール(Java仕様)は、今後一般ユーザー向けのJRE(Java Runtime Environment )がJava9へアップデートがされた場合はご利用ができない取引ツールと なります。もしくはInternet Explorer(IE)がJavaのサポートを終了した場合も同様です。 旧ブラウザ版取引ツールをご利用のお客様におかれましては、ご心配をお掛けし 大変申し訳ございませんが、最新の情報が入り次第改めてご報告させていただき ますので、今しばらくお待ちくださいますようお願い申し上げます。 また、今後のお取引のために、Javaに依存しない他の取引ツール(ブラウザ版取引ツール ・ダウンロード版取引ツール)のご利用をご検討くださいますようお願い申し上げます。 当社ブラウザ版取引ツールの詳細はコチラからご確認いただけます。 ご不明な点等がございましたら、以下カスタマーサポート部までご連絡ください。 【お問い合わせ先】  株式会社FXブロードネット  カスタマーサポート部  メール : support@fxbroadnet.com  フリーダイヤル : 0120-997-867  受付時間:午前9時00分〜午後5時00分(土日を除く)
新着情報一覧

ページトップへ